当编辑器的动态地图出现下面提示时:

您所使用的地图JS API版本过低,已不再维护,为保证地图基本功能正常使用,请尽快升级到

{cms_img_title}


解决方案:

1、cms后台升级ueditor插件

2、进入插件设置里面,填写百度申请的AK

{cms_img_title}

3、然后进行批量替换

{cms_img_title}



文档最后更新时间:2022-06-14 05:11:50
我来修改此文档(1) 不会操作怎么办?